1. Home
  2. FAQ - Häufige Fragen
  3. Ist das Plugin mit meinem Theme kompatibel?

Ist das Plugin mit meinem Theme kompatibel?

Wir haben unser Lead Revolution Plugin intensiv getestet und konnten für die beliebten Themes oder Pagebuilder keine Probleme feststellen.

Sollte es Darstellungsprobleme geben, so schreib uns gerne über das Support-Formular.
Dann werden wir uns das mit deinem Theme ansehen und in Kürze dazu ein Update rausbringen.

Bitte habe Verständnis, dass es bei einigen tausenden Themes auch welche geben kann, wo das Formular eventuell falsch dargestellt wird. Das ist kein Grund zur Panik. Wir helfen dir gerne den Fehler zu beheben, sofern das Problem sich durch uns lösen löst.

Eventuell ist es auch notwendig, dass Du mit dem Support deines Theme-Herstellers Kontakt aufnimmst.

Zuletzt geändert am 06.Juli.2020

War dieser Artikel hilfreich?

Empfohlene Artikel